<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]> <html class="lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://buynothingproject.org/xmlrpc.php" />

<title>A Brief History of the Buy Nothing Project, Complete with Controversies</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:600:latin,latin-ext","Libre+Franklin:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button:not(.fa), .wf-active input, .wf-active select, .wf-active textarea{font-family:"Libre Franklin",sans-serif}.wf-active blockquote{font-family:"Libre Franklin",sans-serif}.wf-active blockquote cite{font-family:"Libre Franklin",sans-serif}.wf-active code, .wf-active kbd, .wf-active tt, .wf-active var{font-family:"Libre Franklin",sans-serif}.wf-active pre{font-family:"Libre Franklin",sans-serif}.wf-active button:not(.fa), .wf-active input[type="button"]:not(.fa), .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Libre Franklin",sans-serif}.wf-active .sf-menu a, .wf-active .sf-menu a:visited{font-family:"Libre Franklin",sans-serif}.wf-active .sf-menu ul a{font-family:"Libre Franklin",sans-serif}.wf-active .toggle-menu-wrapper a, .wf-active .toggle-menu-wrapper a:visited{font-family:"Libre Franklin",sans-serif}.wf-active .primary-menu-responsive a, .wf-active .primary-menu-responsive a:visited{font-family:"Libre Franklin",sans-serif}.wf-active .secondary-menu a, .wf-active .secondary-menu a:visited{font-family:"Libre Franklin",sans-serif}.wf-active .pagination .page-numbers{font-family:"Libre Franklin",sans-serif}.wf-active .page-links > span, .wf-active .page-links a{font-family:"Libre Franklin",sans-serif}.wf-active .more-link, .wf-active .more-link:visited{font-family:"Libre Franklin",sans-serif}.wf-active .preloader-effect .preloader-skip a, .wf-active .preloader-effect .preloader-skip a:visited{font-family:"Libre Franklin",sans-serif}.wf-active .infinite-scroll #infinite-handle span{font-family:"Libre Franklin",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:600}.wf-active h1{font-style:normal;font-weight:600}.wf-active h2{font-style:normal;font-weight:600}.wf-active h3{font-style:normal;font-weight:600}.wf-active h4{font-style:normal;font-weight:600}.wf-active h5{font-style:normal;font-weight:600}.wf-active h6{font-style:normal;font-weight:600}.wf-active .site-title{font-weight:600;font-style:normal}.wf-active .site-description{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:600}.wf-active .entry-title{font-style:normal;font-weight:600}.wf-active .page-title{font-style:normal;font-weight:600}.wf-active .comments-title{font-style:normal;font-weight:600}.wf-active .widget-title{font-style:normal;font-weight:600}.wf-active .widget-postlist-dicot .postlist-title{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:600}@media screen and ( min-width: 992px ) and ( max-width: 1199px ){.wf-active .right-sidebar.blog .entry-title, .wf-active .right-sidebar.archive .entry-title, .wf-active .right-sidebar.blog .page-title, .wf-active .right-sidebar.archive .page-title, .wf-active .left-sidebar.blog .entry-title, .wf-active .left-sidebar.archive .entry-title, .wf-active .left-sidebar.blog .page-title, .wf-active .left-sidebar.archive .page-title{font-style:normal;font-weight:600}}@media screen and ( min-width: 768px ) and ( max-width: 991px ){.wf-active .blog .entry-title, .wf-active .archive .entry-title, .wf-active .blog .page-title, .wf-active .archive .page-title{font-style:normal;font-weight:600}}@media screen and ( min-width: 600px ) and ( max-width: 767px ){.wf-active .blog .entry-title, .wf-active .archive .entry-title, .wf-active .blog .page-title, .wf-active .archive .page-title{font-style:normal;font-weight:600}}@media screen and ( min-width: 360px ) and ( max-width: 599px ){.wf-active .blog .has-post-thumbnail .entry-title, .wf-active .archive .has-post-thumbnail .entry-title, .wf-active .blog .has-post-thumbnail .page-title, .wf-active .archive .has-post-thumbnail .page-title{font-style:normal;font-weight:600}}@media screen and ( min-width: 360px ) and ( max-width: 599px ){.wf-active .blog .entry-title, .wf-active .archive .entry-title, .wf-active .blog .page-title, .wf-active .archive .page-title{font-style:normal;font-weight:600}}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//buynothingproject.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://buynothingproject.org/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://buynothingproject.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; A Brief History of the Buy Nothing Project, Complete with&nbsp;Controversies Comments Feed" href="https://buynothingproject.org/2020/12/22/a-brief-history-of-the-buy-nothing-project-complete-with-controversies/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.6-RC5-49737"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylktluAyEMRX+ojNMmXfJQ5VtgsKgTNmGjyfx9CGqlaJqOIvUFcc09lhdgympMUTAKhKqyr44iw5THFBQH8jgv1DAyP8F9rKDXglblxLJQa5inEzIcUbIeT6qrX/Yfr6tNGiyuvRSE/fA6vICp5C0Ynzpuii4zsMwe/59GvjA8kqZTN03oOVVRrpB9uJJFiqKFouM/8JvxXTto8ZC1XB0BLWn0rewoa9hE1mFbU7N835XgeR3pH8GYXJBZtTNQDaqPqG/sED6f3zbvu93Hfrs9XgCYVuLE?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNkEsOwjAMRC9ECEXi0wXiLG7qBtMkjmpXhdsT2CCEBNnNyPNkj+2SjeOkmNTqBSOKzRNGmqPtybFaJ2I7ZhWdIK+LW9kaZCgBAwsKR6ynIFEErQRE7+E7GmeTw+wpiV2o96jlFnBYKowm0FjErZ4UdgTBROwJTFlaRn9Zj2wCO1Di9GHMEICmX+iEXWBfpH99422f0Dmeml273RzafXO8PgBNk6Wc?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jEEKAjEMRS9kDaLjjAvxLJk2ppW0KU2Hub66EBHF1efBfw/W6ryWTqVDXlyVhVMxqGrdXQVTA4vYUuHXbr3ZBn5bpj6hOFHWT/iSeqRMBvEALDqj/KuuKTB1A1YNjTAYPM5veqqXfN4Np3E8DtN+ut0BUlNObw==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"55771458","siteName":"buynothingproject.org","siteURL":"https:\/\/buynothingproject.org","icon":"<img alt='' src='https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/cropped-img_5781-givenc2a9-liesl-clark-small.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/dicot","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbuynothingproject.org%2F2020%2F12%2F22%2Fa-brief-history-of-the-buy-nothing-project-complete-with-controversies%2F&signup_flow=account&domain=buynothingproject.org","themeURL":"https:\/\/wordpress.com\/theme\/dicot\/","xhrURL":"https:\/\/buynothingproject.org\/wp-admin\/admin-ajax.php","nonce":"c7a29c1ed4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9dbae98a59\" \/>","referer":"https:\/\/buynothingproject.org\/2020\/12\/22\/a-brief-history-of-the-buy-nothing-project-complete-with-controversies\/","canFollow":"1","feedID":"12900920","statusMessage":"","customizeLink":"https:\/\/buynothingproject.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbuynothingproject.wordpress.com%2F2020%2F12%2F22%2Fa-brief-history-of-the-buy-nothing-project-complete-with-controversies%2F","postID":"7544","shortlink":"https:\/\/wp.me\/p3M0HE-1XG","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/buynothingproject.org\/7544","statsLink":"https:\/\/wordpress.com\/stats\/post\/7544\/buynothingproject.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Dicot","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 3,251 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbuynothingproject.org%2F2020%2F12%2F22%2Fa-brief-history-of-the-buy-nothing-project-complete-with-controversies%2F&signup_flow=account&domain=buynothingproject.org\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-includes/js/jquery/jquery.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1608135399j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://buynothingproject.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://buynothingproject.org/2020/12/22/a-brief-history-of-the-buy-nothing-project-complete-with-controversies/" />
<link rel='shortlink' href='https://wp.me/p3M0HE-1XG' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbuynothingproject.org%2F2020%2F12%2F22%2Fa-brief-history-of-the-buy-nothing-project-complete-with-controversies%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbuynothingproject.org%2F2020%2F12%2F22%2Fa-brief-history-of-the-buy-nothing-project-complete-with-controversies%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A Brief History of the Buy Nothing Project, Complete with Controversies" />
<meta property="og:url" content="https://buynothingproject.org/2020/12/22/a-brief-history-of-the-buy-nothing-project-complete-with-controversies/" />
<meta property="og:description" content="We’ve invested over seven years of our hearts, souls, and minds into sparking the Buy Nothing Project, working towards our goal of fostering an international network of diverse, inclusive, and equi…" />
<meta property="article:published_time" content="2020-12-22T01:41:02+00:00" />
<meta property="article:modified_time" content="2020-12-22T02:23:16+00:00" />
<meta property="og:image" content="https://buynothingproject.files.wordpress.com/2020/12/screen-shot-2020-12-21-at-6.12.25-pm.png?w=961" />
<meta property="og:image:width" content="961" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="A Brief History of the Buy Nothing Project, Complete with&nbsp;Controversies" />
<meta name="twitter:image" content="https://buynothingproject.files.wordpress.com/2020/12/screen-shot-2020-12-21-at-6.12.25-pm.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://buynothingproject.org/?openidserver=1' />
<link rel='openid.delegate' href='https://buynothingproject.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://buynothingproject.org/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://buynothingproject.org/feed/;icon-uri=https://buynothingproject.files.wordpress.com/2019/12/cropped-img_5781-givenc2a9-liesl-clark-small.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="We’ve invested over seven years of our hearts, souls, and minds into sparking the Buy Nothing Project, working towards our goal of fostering an international network of diverse, inclusive, and equitable local gift economies in which people learn to trust in abundance and our shared desire to help each other through sharing. We are not&hellip;" />

		<style type="text/css">
		.site-header {
			background-image: url(https://buynothingproject.files.wordpress.com/2019/12/cropped-website-banner-2.png);
			background-repeat: no-repeat;
			background-position: top center;
			-webkit-background-size: cover;
			-moz-background-size:    cover;
			-o-background-size:      cover;
			background-size:         cover;
		}
	</style>
	
		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>

<link rel="amphtml" href="https://buynothingproject.org/2020/12/22/a-brief-history-of-the-buy-nothing-project-complete-with-controversies/amp/"><link rel="icon" href="https://buynothingproject.files.wordpress.com/2019/12/cropped-img_5781-givenc2a9-liesl-clark-small.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://buynothingproject.files.wordpress.com/2019/12/cropped-img_5781-givenc2a9-liesl-clark-small.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://buynothingproject.files.wordpress.com/2019/12/cropped-img_5781-givenc2a9-liesl-clark-small.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://buynothingproject.files.wordpress.com/2019/12/cropped-img_5781-givenc2a9-liesl-clark-small.jpg?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=3M0HE&#038;cscache=6&#038;csrev=22" />
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-7544 single-format-standard wp-embed-responsive customizer-styles-applied group-blog layout-box right-sidebar highlander-enabled highlander-light" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="page" class="site-wrapper hfeed site">

	
		<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<div class="container">

			<div class="site-logo"><a href="https://buynothingproject.org/" class="site-logo-link" rel="home" itemprop="url"></a></div>
			<div class="site-branding">
				<h2 class="site-title" itemprop="headline"><a href="https://buynothingproject.org/" title="" rel="home"></a></h2>
				<h3 class="site-description" itemprop="description"></h3>
			</div><!-- .site-branding -->

		</div><!-- .container -->
	</header><!-- #masthead -->

	<nav id="site-navigation" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="container">

			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
			<div class="toggle-menu-wrapper">
				<a href="#main-navigation-responsive" title="Menu" class="toggle-menu">Menu</a>
			</div>

			<div class="site-primary-menu"><ul id="menu-custom-menu-2" class="primary-menu sf-menu"><li id="menu-item-2329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2329"><a href="https://buynothingproject.org/">Home</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-109"><a href="https://buynothingproject.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594"><a href="https://buynothingproject.org/about/mission-and-principles/">Mission &amp; Principles</a></li>
	<li id="menu-item-4282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4282"><a href="https://buynothingproject.org/racial-justice-the-buy-nothing-project/">Racial Justice &amp; the Buy Nothing Project</a></li>
	<li id="menu-item-702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-702"><a href="https://buynothingproject.org/the-fine-print-2/">The Fine Print</a></li>
	<li id="menu-item-4298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4298"><a href="https://buynothingproject.org/community-agreement/">Community Agreement</a></li>
</ul>
</li>
<li id="menu-item-976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-976"><a href="http://buynothingproject.org">Local Groups</a>
<ul class="sub-menu">
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://buynothingproject.org/find-a-group/">Find Your Group</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://buynothingproject.org/start-a-group/">Start a Group</a></li>
	<li id="menu-item-938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-938"><a href="https://buynothingproject.org/join-our-team/">Join Our Team</a></li>
	<li id="menu-item-1440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1440"><a href="https://buynothingproject.org/member-resources/">Member Resources</a></li>
</ul>
</li>
<li id="menu-item-2207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2207"><a href="https://buynothingproject.org/projects/">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-2060" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2060"><a href="https://buynothingproject.org/2019/09/20/buy-nothing-project-research-initiative/">Buy Nothing Project Research Initiative</a></li>
	<li id="menu-item-1421" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1421"><a href="https://buynothingproject.org/2018/10/18/buynothing7-challenge/">BuyNothing7 Challenge</a></li>
	<li id="menu-item-1424" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1424"><a href="https://buynothingproject.org/2018/10/18/buy-nothing-travelers-network/">Buy Nothing Travelers’ Network</a></li>
	<li id="menu-item-1429" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1429"><a href="https://buynothingproject.org/2018/10/18/person-2-person-4-relief/">Person 2 Person 4 Relief</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://buynothingproject.org/category/buy-nothing-project/projects/365-days-of-giving/">365 Days of Giving</a></li>
	<li id="menu-item-944" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-944"><a href="https://buynothingproject.org/?p=397">My Buy Nothing Experiment</a></li>
	<li id="menu-item-348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348"><a href="https://buynothingproject.org/about/testimonials/">Testimonials</a></li>
</ul>
</li>
<li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-347"><a href="https://buynothingproject.org/media/">Media</a>
<ul class="sub-menu">
	<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="https://buynothingproject.org/in-the-media/">In the Media</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346"><a href="https://buynothingproject.org/our-films/">Our Films</a></li>
	<li id="menu-item-2134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2134"><a href="https://buynothingproject.org/in-the-media/the-buy-nothing-get-everything-plan/">The Buy Nothing, Get Everything Plan</a></li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://buynothingproject.org/contact/">Contact</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-741"><a href="https://buynothingproject.org/about/faqs/">FAQs</a></li>
</ul></div>
		</div><!-- .container -->
	</nav><!-- .main-navigation -->

	<div id="content" class="site-content">

	
	<div class="container">
		<div class="row">

			<div id="primary" class="content-area col-xs-12 col-sm-12 col-md-9 col-lg-9">
				<main id="main" class="site-main" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

				
					
<article id="post-7544" class="post-7544 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<div class="entry-meta entry-meta-header">
		<ul>
			<li><span class="posted-on"><span class="screen-reader-text">Posted on</span><a href="https://buynothingproject.org/2020/12/22/a-brief-history-of-the-buy-nothing-project-complete-with-controversies/" rel="bookmark"> <time class="entry-date published" datetime="2020-12-22T01:41:02+00:00">December 22, 2020</time><time class="updated" datetime="2020-12-22T02:23:16+00:00">December 22, 2020</time></a></span></li>
			<li><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://buynothingproject.org/author/pioneeringthesimplelife/">Pioneering The Simple Life</a></span></span></li>
		</ul>
	</div><!-- .entry-meta -->

	<header class="entry-header">
		<h1 class="entry-title" itemprop="headline">A Brief History of the Buy Nothing Project, Complete with&nbsp;Controversies</h1>	</header><!-- .entry-header -->

	<div class="entry-content" itemprop="text">
		<p><span style="font-weight:400;">We’ve invested over seven years of our hearts, souls, and minds into sparking the Buy Nothing Project, working towards our goal of fostering an international network of diverse, inclusive, and equitable local gift economies in which people learn to trust in abundance and our shared desire to help each other through sharing. We are not an organization, a non-profit, a company, or any kind of legal entity. We are two friends who have volunteered our time alongside a humbling network of thousands of volunteers, and over a million participants, who carry our original ideas forward into their own communities to bring about change. We get daily reports from people around the world about the ways in which we are successfully working towards this mission, and also about all of the ways in which we fail and the ways in which this Project has harmed, and continues to harm, people and communities. We’re heartened by the happy stories, and we take the negative reports very seriously.</span></p>
<p>&nbsp;</p>
<p><i><span style="font-weight:400;">The “Give Where You Live”, One Group rule:</span></i></p>
<p><span style="font-weight:400;">When we started this social experiment in our own community, an island in the Salish Sea off the coast of Seattle, we witnessed that community bonds grew tighter when members knew there was only one group for them, the one where they lived. We saw this commitment to a single group help people build trust within a group that was made up of their real-life neighbors, and we saw people begin to understand that Buy Nothing groups are more about connections and trust between people than about the fast and anonymous transfer of free stuff. Those were all positive outcomes. </span></p>
<p><span style="font-weight:400;">But there were also negative outcomes and impacts of our one group rule. For instance, many modern neighborhood boundaries were originally mapped to establish and maintain a variety of injustices, including racism and socio-economic stratification. By relying on existing neighborhood maps, our Buy Nothing map began to align with unjust boundaries, including historic redlining, and this alignment </span><a href="https://medium.com/@kaihaskins/that-hyper-local-buy-nothing-group-you-love-is-controlled-by-a-white-woman-in-washington-state-8c8674dea8b2"><span style="font-weight:400;">amplified these injustices</span></a><span style="font-weight:400;">. We learned a lot and from the discovery that our good intentions were in fact having a damaging impact on diverse communities. So we pivoted as quickly as we could to train volunteers assisting people in establishing their group boundaries to suggest boundaries for groups that were as inclusive of all groups of people as possible and wouldn’t repeat historic lines of segregation ingrained within many communities, still. </span></p>
<p><span style="font-weight:400;">There were other forms of damage, too. We saw some local group leaders use our original Give Where You Live rule to deny group access to people who were experiencing homelessness and those who have nontraditional or transient housing; to people who were in multiple groups to post on behalf of friends and family who wouldn’t otherwise be able to access a Buy Nothing group; to people who split their time each year between two or more communities, and want to participate in a Buy Nothing group everywhere they spend time; and to others whose circumstances didn’t line up with a rigid One Group Per Person rule. We now ask group leaders and all participants to find ways to break down and share across boundaries that separate and dehumanize; to find ways to build gift economies that are truly inclusive and diverse; and to make accommodations as necessary to include as many people as possible, where everyone can access the giving, receiving, and sharing. We ask everyone to participate in their Buy Nothing groups as fully as possible; to focus on building networks of interdependence; to focus on building trust, to make sharing as personal as possible.</span></p>
<p>&nbsp;</p>
<p><i><span style="font-weight:400;">Language and Accessibility:</span></i> <span style="font-weight:400;"><br />
</span><span style="font-weight:400;"><br />
</span><span style="font-weight:400;">In our idealism, striving to be the perfect local gift economy for our own community, we asked our members to try to not use abbreviations like “ISO” (in search of) when asking for an item or service they might need. We wanted to be unlike other free-stuff groups and have people use full sentences or tell stories with a few more words describing to their neighbors what they’re in search of and perhaps why. We love words and were enthralled by the funny pieces written by neighbors we were now getting to know. They were sharing small details about their lives, embedded in their asks, gives, and gratitude. Using more words than a want ad was not a requirement, just a suggestion. Many of our neighbors had no clue what ISO meant, so they felt excluded from the conversation when it was used. Our intention was also to create a community narrative, a dialogue beyond “ISO Sugar.” </span><span style="font-weight:400;"><br />
</span><span style="font-weight:400;"><br />
</span><span style="font-weight:400;">We’ve learned, however, through feedback from many Buy Nothing participants, that our guideline was elitist and ableist and that using abbreviations is easiest for those who may be in a hurry, who have difficulty typing, who are developmentally challenged, who use digital readers because they’re visually impaired, or who may not speak the dominant language in the group but can navigate the language of Buy/Sell/Trade groups. And we learned some group leaders were removing members for using abbreviations and acronyms. We needed to walk that guideline back in hopes that </span><span style="font-weight:400;">each Buy Nothing group includes people with a variety of languages, literacy levels, and communication styles. Our guidelines now ask people to communicate in whatever way(s) are easiest for them, and to work at understanding and including each other even when communication comes in unexpected forms. Many group leaders are uncomfortable or angry with this change in our guidelines and have decided to edit their versions of our public copyright documents to return to what we see as problematic and damaging language. This is their right in our open source movement, just as it is our right to update the version of our document that we maintain and provide as a freely-given gift to the world when we learn that our own written rules and standards may be causing harm.</span></p>
<p>&nbsp;</p>
<p><i><span style="font-weight:400;">Open Source Model:</span></i> <span style="font-weight:400;"><br />
</span><span style="font-weight:400;"><br />
</span><span style="font-weight:400;">Due to the lessons noted above, and the fact that </span><span style="font-weight:400;">all Buy Nothing Project groups are locally managed with the local group leaders solely responsible for what happens in them, we realized our core mission was not to micromanage the groups themselves but to be an international resource, providing the free tools and training for people who want to set up and run their own gift economies. We removed ourselves from all of the local groups and took steps to flatten our own internal hierarchy within our volunteer infrastructure. In our original model, admins of local Buy Nothing Facebook groups were coached by Regional Team Members who were in turn supported and guided by a group of Global Team Members. Our volunteer corps was approaching 6000 (we’re now 10,000) and managing these teams was quickly becoming unsustainable, both in terms of efficient communication and because some people took it upon themselves to use our foundational documents to amplify racism and bigotries of many forms. We recognized our complicity in shoring up systemic racism and injustice and realized we must completely restructure in order to put local groups into the hands of local volunteer leaders who were better able to address the manifestations of injustice specific to their communities &#8211; because the Buy Nothing Project is international in scope, injustice takes many forms. There were also many local group leaders who felt “controlled” by Regional Team Members and therefore unable to make decisions in the best interest of the local Buy Nothing groups they knew so well. </span></p>
<p><span style="font-weight:400;">As a first step, we removed the middle tier of our internal support  structure, theRegional Team Members. At the same time, we created a new Mentor position in our Admin Hub, the online group we host of the 10,000+ Buy Nothing Project volunteers. We invited anyone who was interested in acting as a mentor to identify themselves, so that other volunteers could reach out for support. Mentors can connect with people seeking their guidance in our group, and we also encourage them to create independent support groups if they’d like. We provide a place for them to describe these groups and provide links for anyone who’s interested in joining them.Many former Regional Team Members continue to this day as mentors within our Admin Hub, answering questions and providing insight based on their valuable knowledge and experience. Removing the Regional Team Member role was not a popular move. The volunteers felt undermined, under valued, and dismissed. </span></p>
<p><span style="font-weight:400;">As a next step, we updated our foundational writings, the very documents that are needed in each group, that include the rules and standards for participation. We put a public copyright Creative Commons license on each one, so that anyone is free to use these documents as-is or make edits and additions, for noncommercial use on any platform. These are dynamic documents that have grown from the first version we wrote for our own local group, and we provide them for free, as part of our gift economy mission, to anyone who would like to use them. There are some specifics about how each document can be turned into a “derivative work,” and these directions are available by clicking on the Creative Commons License link in the footer of each. </span></p>
<p><span style="font-weight:400;">Without the internal hierarchy and with public copyright documents, each and every Buy Nothing Project group around the world became fully independent and empowered to serve its community, guided only by its local volunteer leaders. These volunteers can participate in our freely-given group leader training, they can come to our Admin Hub for support, they can work with a volunteer mentor, and they can join independent support groups run by those mentors, or any combination of these, or none of these. We view each and every Buy Nothing group around the world as an equally important and valuable facet of this collective experiment. </span></p>
<p><span style="font-weight:400;">As a third step, we have dissolved the Global Team, so that each member can participate in this movement alongside every other volunteer, offering their wisdom, support, and suggestions to anyone who would like these gifts. </span></p>
<p><span style="font-weight:400;">As in any coordinated project run entirely by volunteers, some decisions made will not be a good fit for everyone and we recognize that our original  hierarchical infrastructure had many flaws and was not our best decision. We shifted, and we know that we’ll learn more about the flaws of our current model and will need to shift again in response. By removing the Regional and now Global roles, we are empowering everyone to speak as themselves, without titles, each of us taking responsibility for our own words and actions and on as equal a footing as possible. </span></p>
<p><span style="font-weight:400;"><a href="https://buynothingproject.files.wordpress.com/2020/12/photo_2020-12-21_18-17-56.jpg"><img loading="lazy" data-attachment-id="7554" data-permalink="https://buynothingproject.org/2020/12/22/a-brief-history-of-the-buy-nothing-project-complete-with-controversies/photo_2020-12-21_18-17-56/" data-orig-file="https://buynothingproject.files.wordpress.com/2020/12/photo_2020-12-21_18-17-56.jpg" data-orig-size="800,356" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-12-21_18-17-56" data-image-description="" data-medium-file="https://buynothingproject.files.wordpress.com/2020/12/photo_2020-12-21_18-17-56.jpg?w=300" data-large-file="https://buynothingproject.files.wordpress.com/2020/12/photo_2020-12-21_18-17-56.jpg?w=798" class="alignnone  wp-image-7554" src="https://buynothingproject.files.wordpress.com/2020/12/photo_2020-12-21_18-17-56.jpg?w=221&#038;h=98" alt="" width="221" height="98" srcset="https://buynothingproject.files.wordpress.com/2020/12/photo_2020-12-21_18-17-56.jpg?w=221&amp;h=98 221w, https://buynothingproject.files.wordpress.com/2020/12/photo_2020-12-21_18-17-56.jpg?w=440&amp;h=196 440w, https://buynothingproject.files.wordpress.com/2020/12/photo_2020-12-21_18-17-56.jpg?w=150&amp;h=67 150w, https://buynothingproject.files.wordpress.com/2020/12/photo_2020-12-21_18-17-56.jpg?w=300&amp;h=134 300w" sizes="(max-width: 221px) 100vw, 221px" /></a></span><span style="font-weight:400;"><br />
</span><i><span style="font-weight:400;">Community Agreement:</span></i><span style="font-weight:400;"> </span></p>
<p><span style="font-weight:400;">When we started the Buy Nothing Project, we had a “Keep it Civil” rule backed up by a  document called “the Civility Pledge” from a nonprofit devoted to fostering meaningful and respectful discourse online. We also asked people to use a “True, Kind, Necessary” litmus test when they decided how to speak to their fellow Buy Nothing group participants about difficult or emotional subjects. </span><span style="font-weight:400;"><br />
</span><span style="font-weight:400;"><br />
</span><span style="font-weight:400;">We learned, less quickly than we should have, how the words “civility” and “kindness” were tools of white supremacy in the United States, used over and over again to silence people who spoke up about racism and other forms of bigotry as they manifested in Buy Nothing groups, most especially against Black, Indigenous, and People of Color (BIPOC). In the beginning, we asked people to take discussions about racism and bigotry elsewhere, as these didn’t fit into the rules we had written for what sort of posts belonged in Buy Nothing Groups. Between the language in our rules and our refusal to make space for these important discussions, much damage was done to BIPOC especially, and also to people from other historically marginalized groups. People were silenced, shamed, removed from groups, and made to feel unwelcome in their local Buy Nothing groups and also in the movement as a whole. </span><span style="font-weight:400;"><br />
</span><span style="font-weight:400;"><br />
</span><span style="font-weight:400;">Thanks to the many people who spoke up, called us out and in, and invested their labor in us, we were able to see our own white fragility and internalized racism in new ways, and we were able to start to take responsibility for the damage we and our Project, were causing. </span></p>
<p><span style="font-weight:400;">Buy Nothing Project groups, volunteers, and participants around the world are fortunate that the Equity Team was formed. This group of volunteers spent countless hours creating a new </span><a href="https://buynothingproject.org/community-agreement/"><span style="font-weight:400;">Community Agreement</span></a><span style="font-weight:400;"> to replace our Code of Conduct (which itself had replaced the Civility Code, although the Code of Conduct still contained the word “civility”). We were incredibly lucky to benefit from their labor also in the form of help working through our other existing documents to identify language that was providing support for systemic injustice. When the Community Agreement was finished and posted online, we asked every Buy Nothing Project group to put it into practice, and we put it into place in each of our internal support groups, including the Admin Hub. While our open source model does not allow us to force any document on any Buy Nothing group, we have gone on the record before and will do it again here: We view the Equity Team’s Community Agreement as a key foundational document that should be used by all Buy Nothing Project groups who want to join this international movement. </span></p>
<p><a href="https://buynothingproject.files.wordpress.com/2020/12/book10.png"><img loading="lazy" data-attachment-id="7556" data-permalink="https://buynothingproject.org/2020/12/22/a-brief-history-of-the-buy-nothing-project-complete-with-controversies/book10/" data-orig-file="https://buynothingproject.files.wordpress.com/2020/12/book10.png" data-orig-size="800,295" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Book10" data-image-description="" data-medium-file="https://buynothingproject.files.wordpress.com/2020/12/book10.png?w=300" data-large-file="https://buynothingproject.files.wordpress.com/2020/12/book10.png?w=798" class="alignnone size-medium wp-image-7556" src="https://buynothingproject.files.wordpress.com/2020/12/book10.png?w=300&#038;h=111" alt="" width="300" height="111" srcset="https://buynothingproject.files.wordpress.com/2020/12/book10.png?w=300&amp;h=111 300w, https://buynothingproject.files.wordpress.com/2020/12/book10.png?w=600&amp;h=222 600w, https://buynothingproject.files.wordpress.com/2020/12/book10.png?w=150&amp;h=55 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><i><span style="font-weight:400;">We Wrote a Book</span></i><span style="font-weight:400;">: </span></p>
<p><span style="font-weight:400;">One of the most common questions we get asked as co-founders is “How can I start a Buy Nothing group away from Facebook or offline completely?” followed by, “What else can I do?” Thanks to Atria Books of Simon &amp; Schuster, we were lucky enough to write and publish a book that answers both of these questions. But it is also about our own life experiences, providing a template for anyone interested in sharing creatively to help reduce their waste and their overall footprint while making use of the abundance around them in the form of the commons, all the goods and services available for free through members of their own community. The Buy Nothing, Get Everything Plan: How to Buy Less, Share More, and Live Generously is our manifesto that includes a 7-step action plan to equip anyone with a road map to building a Buy Nothing life wherever they are. We are proud of our book, although we’d also love to re-write it again with everything we’ve learned since turning in our final manuscript, and we feature it prominently on our website. We hope you’ll check a copy out from your local library, or ask your neighbors if they have one you can borrow, or pick up a copy from your local independent bookseller, to read and share with your community. </span></p>
<figure data-shortcode="caption" id="attachment_7552" aria-describedby="caption-attachment-7552" style="width: 250px" class="wp-caption alignnone"><a href="https://buynothingproject.files.wordpress.com/2020/12/screen-shot-2020-12-21-at-6.12.25-pm.png"><img loading="lazy" data-attachment-id="7552" data-permalink="https://buynothingproject.org/2020/12/22/a-brief-history-of-the-buy-nothing-project-complete-with-controversies/screen-shot-2020-12-21-at-6-12-25-pm/" data-orig-file="https://buynothingproject.files.wordpress.com/2020/12/screen-shot-2020-12-21-at-6.12.25-pm.png" data-orig-size="1134,1416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2020-12-21 at 6.12.25 PM" data-image-description="" data-medium-file="https://buynothingproject.files.wordpress.com/2020/12/screen-shot-2020-12-21-at-6.12.25-pm.png?w=240" data-large-file="https://buynothingproject.files.wordpress.com/2020/12/screen-shot-2020-12-21-at-6.12.25-pm.png?w=798" class="size-medium wp-image-7552" src="https://buynothingproject.files.wordpress.com/2020/12/screen-shot-2020-12-21-at-6.12.25-pm.png?w=240&#038;h=300" alt="" width="240" height="300" srcset="https://buynothingproject.files.wordpress.com/2020/12/screen-shot-2020-12-21-at-6.12.25-pm.png?w=240&amp;h=300 240w, https://buynothingproject.files.wordpress.com/2020/12/screen-shot-2020-12-21-at-6.12.25-pm.png?w=480&amp;h=600 480w, https://buynothingproject.files.wordpress.com/2020/12/screen-shot-2020-12-21-at-6.12.25-pm.png?w=120&amp;h=150 120w" sizes="(max-width: 240px) 100vw, 240px" /></a><figcaption id="caption-attachment-7552" class="wp-caption-text">© Brook Budner</figcaption></figure>
<p><span style="font-weight:400;"><br />
</span><i><span style="font-weight:400;">Gratitude Jar:</span></i><span style="font-weight:400;"> </span></p>
<p><span style="font-weight:400;">Running a project of this size and scope full time has cost us (in time, money, and our physical and mental health) and we do have ongoing expenses. We recognize that many Buy Nothing group leaders, too, cannot devote time due to economic reasons. And so we’ve introduced the “gratitude jar,” a chance for group leaders to post their Paypal or Venmo (for example) accounts in their group’s description. This is, of course, at each local group&#8217;s choice and control. Facebook</span><span style="font-weight:400;"> provides tools for all group admins to solicit donations for their work. Each and every Buy Nothing Project group is &#8220;owned&#8221; and run solely by its local leaders, who are responsible to their own group and larger community. So this is just like any other decision, up to each individual group leadership team. We want to model ways to continue to provide this freely-given service to communities and the world while also using the tools provided to allow people to support their group’s leadership team, the same way that many freely-given movements and projects are finding their way to sustainability these days, both within the racial justice movement and in other spheres as well. We, too, will find a spot to put a Paypal or Venmo account up on this website so participants can help cover the yearly expenses we incur to keep this project going. </span></p>
<p>&nbsp;</p>
<p><i><span style="font-weight:400;">Periodic Updates</span></i><span style="font-weight:400;">: </span></p>
<p><span style="font-weight:400;">All of our Buy Nothing Project documents are dynamic. We will continue to create new free resources (we call them Freesources) and to adapt our existing documents to be as international, equitable, and open as possible. We realize that some local group leaders may not agree with the changes we make, and so they will choose to stick with the old language. We hope each participant, however, whether a group leader or a member, will continue to check back here as we work to explain our reasoning behind why we continue to revise and clarify the rules, standards, guidelines, and commonly asked questions. We plan to use this blog, here, on this website to keep the entire Buy Nothing community informed. </span></p>
<p><i><span style="font-weight:400;"><br />
Buy Nothing Project May Not Be a Good Fit For Everyone:</span></i><span style="font-weight:400;"> </span></p>
<p><span style="font-weight:400;">We know we are imperfect. We know that the Buy Nothing Project contains evidence of our imperfections and flawed humanity. Knowing this gives us extra passion for replacing the hierarchy and power structure with an open source model, and it keeps us working at our Freesources, to make things better as we learn more about where we are causing harm. We know the open source model isn’t a good fit for everyone. We ask everyone to take what they can use of the gifts we offer and build gift economies from what works to serve their own local communities. </span></p>
<p><span style="font-weight:400;"> </span></p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7544" class="share-twitter sd-button share-icon" href="https://buynothingproject.org/2020/12/22/a-brief-history-of-the-buy-nothing-project-complete-with-controversies/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7544" class="share-facebook sd-button share-icon" href="https://buynothingproject.org/2020/12/22/a-brief-history-of-the-buy-nothing-project-complete-with-controversies/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-55771458-7544-5fe1c1e03fffb' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=55771458&amp;post_id=7544&amp;origin=buynothingproject.wordpress.com&amp;obj_id=55771458-7544-5fe1c1e03fffb&amp;domain=buynothingproject.org' data-name='like-post-frame-55771458-7544-5fe1c1e03fffb'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta entry-meta-footer">
		<span class="cat-links">Posted in <a href="https://buynothingproject.org/category/uncategorized/" rel="category tag">Uncategorized</a></span>	</footer><!-- .entry-meta -->

</article><!-- #post-## -->
					
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://buynothingproject.org/2020/12/02/buy-nothing-groups-are-inclusive-locally-managed-gift-economies/" rel="prev"><span class="meta-nav">Previous</span> <span class="post-title">Buy Nothing Groups are Inclusive, Locally-Managed Gift&nbsp;Economies</span></a></div></div>
	</nav>
					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/22/a-brief-history-of-the-buy-nothing-project-complete-with-controversies/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://buynothingproject.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="bc4cece318" /><input type="hidden" name="_wp_http_referer" value="/2020/12/22/a-brief-history-of-the-buy-nothing-project-complete-with-controversies/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7544' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f8380d897" /></p>
<input type="hidden" name="genseq" value="1608630752" />
<input type="hidden" id="ak_js" name="ak_js" value="37"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
				</main><!-- #main -->
			</div><!-- #primary -->

			<div id="site-sidebar" class="sidebar-area col-xs-12 col-sm-12 col-md-3 col-lg-3">
	<div id="secondary" class="sidebar widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
				<aside id="google_translate_widget-2" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">Borrow, Lend and Share our Book &#8211; a manifesto empowering you to give, ask, share creatively, and tread lightly on the planet</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.buynothinggeteverything.com"><img width="2000" height="2000" src="https://buynothingproject.files.wordpress.com/2020/03/3402bookshotthebuynothinggeteverythingplanspineout-1.png?w=2000" class="image wp-image-3776  attachment-2000x2000 size-2000x2000" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://buynothingproject.files.wordpress.com/2020/03/3402bookshotthebuynothinggeteverythingplanspineout-1.png 2000w, https://buynothingproject.files.wordpress.com/2020/03/3402bookshotthebuynothinggeteverythingplanspineout-1.png?w=150 150w, https://buynothingproject.files.wordpress.com/2020/03/3402bookshotthebuynothinggeteverythingplanspineout-1.png?w=300 300w, https://buynothingproject.files.wordpress.com/2020/03/3402bookshotthebuynothinggeteverythingplanspineout-1.png?w=768 768w, https://buynothingproject.files.wordpress.com/2020/03/3402bookshotthebuynothinggeteverythingplanspineout-1.png?w=1024 1024w" sizes="(max-width: 2000px) 100vw, 2000px" data-attachment-id="3776" data-permalink="https://buynothingproject.org/3402bookshotthebuynothinggeteverythingplanspineout-1/" data-orig-file="https://buynothingproject.files.wordpress.com/2020/03/3402bookshotthebuynothinggeteverythingplanspineout-1.png" data-orig-size="2000,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3402bookshotTheBuyNothingGetEverythingPlanspineout 1" data-image-description="" data-medium-file="https://buynothingproject.files.wordpress.com/2020/03/3402bookshotthebuynothinggeteverythingplanspineout-1.png?w=300" data-large-file="https://buynothingproject.files.wordpress.com/2020/03/3402bookshotthebuynothinggeteverythingplanspineout-1.png?w=798" /></a></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/BuyNothingProject/">&#8220;Like&#8221; Our Facebook Page</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/BuyNothingProject/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/BuyNothingProject/"><a href="https://www.facebook.com/BuyNothingProject/">&#8220;Like&#8221; Our Facebook Page</a></blockquote></div>
		</div>
		</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widget-title">Follow Us On Twitter and YouTube</h2><ul><li><a href="https://twitter.com/@Buy_Nothing/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @Buy_Nothing&#8217;s profile on Twitter</span></a></li><li><a href="https://www.youtube.com/channel/UCuY-CCNL1pu59dCV4hbr-iw/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View UCuY-CCNL1pu59dCV4hbr-iw&#8217;s profile on YouTube</span></a></li></ul></aside><aside id="media_image-2" class="widget widget_media_image"><h2 class="widget-title">Use This Image To Link Back To Us</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://buynothingproject.org"><img class="image aligncenter" src="https://buynothingproject.files.wordpress.com/2016/02/logo-square-lg.png?w=1602" alt="" width="126" height="126" /></a></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><a href="http://creativecommons.org/licenses/by-nc-nd/4.0/" rel="license"><img style="border-width:0;" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" alt="Creative Commons License" /></a><br />
This work is licensed under an <a href="https://creativecommons.org/licenses/by-nc/4.0/?fbclid=IwAR0xlPXFmy8CdC3HBTDUEOMtdsdtkkXDxIdo3Gf_RGTtmC6P46JDOmevQjk">Attribution-NonCommercial 4.0 International License</a>.</p>
<p>&nbsp;</p>
</div>
		</aside><aside id="media_gallery-2" class="widget widget_media_gallery"><h2 class="widget-title">Share the Joy!</h2><p class="jetpack-slideshow-noscript robots-nocontent">This slideshow requires JavaScript.</p><div id="gallery-7544-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/plates-rebeccarockefeller.jpg&quot;,&quot;id&quot;:&quot;48&quot;,&quot;title&quot;:&quot;Plates.RebeccaRockefeller&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Rebecca Rockefeller&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/mexicanplate-melisalunt.jpg&quot;,&quot;id&quot;:&quot;44&quot;,&quot;title&quot;:&quot;MexicanPlate.MelisaLunt&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Melisa Lunt&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/yogurt-myragallierzocher.jpg&quot;,&quot;id&quot;:&quot;57&quot;,&quot;title&quot;:&quot;yogurt.myraGallierZocher&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Myra Gallier Zocher&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/bedroom-keriwilliams.jpg&quot;,&quot;id&quot;:&quot;19&quot;,&quot;title&quot;:&quot;Bedroom.KeriWilliams&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Keri Williams&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/flying-couch.jpg&quot;,&quot;id&quot;:&quot;2243&quot;,&quot;title&quot;:&quot;flying couch&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/fred-karendueckrichter.jpg&quot;,&quot;id&quot;:&quot;32&quot;,&quot;title&quot;:&quot;Fred.KarenDueckRichter&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Karen Dueck Richter&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/cheese-bacon.jpg&quot;,&quot;id&quot;:&quot;2222&quot;,&quot;title&quot;:&quot;cheese bacon&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/small-neighborhood.jpg&quot;,&quot;id&quot;:&quot;2245&quot;,&quot;title&quot;:&quot;small neighborhood&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/tires-karendueckrichter.jpg&quot;,&quot;id&quot;:&quot;53&quot;,&quot;title&quot;:&quot;Tires.KarenDueckRichter&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Karen Dueck Richter&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/pasta-myragallierzocher.jpg&quot;,&quot;id&quot;:&quot;47&quot;,&quot;title&quot;:&quot;Pasta.MyraGallierZocher&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Myra Gallier Zocher&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/coffeefilters-rebeccarockefeller.jpg&quot;,&quot;id&quot;:&quot;26&quot;,&quot;title&quot;:&quot;CoffeeFilters.RebeccaRockefeller&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Rebecca Rockefeller&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/img_5729-c2a9-liesl-clark.jpg&quot;,&quot;id&quot;:&quot;65&quot;,&quot;title&quot;:&quot;IMG_5729 \u00a9 Liesl\u0026nbsp;Clark&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Liesl Clark&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/08\/p1070028.jpg&quot;,&quot;id&quot;:&quot;132&quot;,&quot;title&quot;:&quot;kombucha starter received \u00a9 Rebecca\u0026nbsp;Rockefeller&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;kombucha starter received \u00a9 Rebecca Rockefeller&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/shelter.jpg&quot;,&quot;id&quot;:&quot;2217&quot;,&quot;title&quot;:&quot;Shelter&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/img_5164-c2a9-liesl-clark.jpg&quot;,&quot;id&quot;:&quot;59&quot;,&quot;title&quot;:&quot;IMG_5164 \u00a9 Liesl\u0026nbsp;Clark&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Liesl Clark&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/harding.jpg&quot;,&quot;id&quot;:&quot;2244&quot;,&quot;title&quot;:&quot;Harding&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/winaba.jpg&quot;,&quot;id&quot;:&quot;2250&quot;,&quot;title&quot;:&quot;Winaba&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/1cup-karendueckrichter.jpg&quot;,&quot;id&quot;:&quot;18&quot;,&quot;title&quot;:&quot;1Cup.KarenDueckRichter&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Karen Dueck Richter&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/diapercovers-sarahclarkswalley.jpg&quot;,&quot;id&quot;:&quot;28&quot;,&quot;title&quot;:&quot;DiaperCovers.SarahClarkSwalley&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Sarah Clark Swalley&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/baby-bean.jpg&quot;,&quot;id&quot;:&quot;2236&quot;,&quot;title&quot;:&quot;Baby Bean&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/img_5673-c2a9-liesl-clark.jpg&quot;,&quot;id&quot;:&quot;63&quot;,&quot;title&quot;:&quot;IMG_5673 \u00a9 Liesl\u0026nbsp;Clark&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Liesl Clark&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/hand-pies.jpg&quot;,&quot;id&quot;:&quot;2221&quot;,&quot;title&quot;:&quot;hand pies&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/facepainting-melisalunt.jpg&quot;,&quot;id&quot;:&quot;30&quot;,&quot;title&quot;:&quot;FacePainting.MelisaLunt&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Melisa Lunt&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/bread-melisalunt.jpg&quot;,&quot;id&quot;:&quot;22&quot;,&quot;title&quot;:&quot;Bread.MelisaLunt&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Melisa Lunt&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/daisies.jpg&quot;,&quot;id&quot;:&quot;2242&quot;,&quot;title&quot;:&quot;Daisies&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/dahlias-myragallierzocher.jpg&quot;,&quot;id&quot;:&quot;27&quot;,&quot;title&quot;:&quot;Dahlias.MyraGallierZocher&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Myra Gallier Zocher&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/camp.jpg&quot;,&quot;id&quot;:&quot;2238&quot;,&quot;title&quot;:&quot;Camp&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/bread.jpg&quot;,&quot;id&quot;:&quot;2223&quot;,&quot;title&quot;:&quot;bread&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/dollhousegratitude.jpg&quot;,&quot;id&quot;:&quot;2213&quot;,&quot;title&quot;:&quot;dollhousegratitude&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/milkbucket-haleydouglas.jpg&quot;,&quot;id&quot;:&quot;45&quot;,&quot;title&quot;:&quot;MilkBucket.HaleyDouglas&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Haley Douglas&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/wardrobe.jpg&quot;,&quot;id&quot;:&quot;2251&quot;,&quot;title&quot;:&quot;wardrobe&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/davidcarrollgratitude.jpg&quot;,&quot;id&quot;:&quot;2211&quot;,&quot;title&quot;:&quot;DavidCarrollGratitude&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/tenesha2.jpg&quot;,&quot;id&quot;:&quot;2247&quot;,&quot;title&quot;:&quot;Tenesha2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/shelves-ellenwixted.jpg&quot;,&quot;id&quot;:&quot;50&quot;,&quot;title&quot;:&quot;Shelves.EllenWixted&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Ellen Wixted&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/moby.jpg&quot;,&quot;id&quot;:&quot;2215&quot;,&quot;title&quot;:&quot;moby&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/ezra.jpg&quot;,&quot;id&quot;:&quot;2214&quot;,&quot;title&quot;:&quot;Ezra&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/bnbaby.jpg&quot;,&quot;id&quot;:&quot;2224&quot;,&quot;title&quot;:&quot;BNbaby&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/spiderman.jpg&quot;,&quot;id&quot;:&quot;2246&quot;,&quot;title&quot;:&quot;spiderman&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/clover.jpg&quot;,&quot;id&quot;:&quot;2241&quot;,&quot;title&quot;:&quot;clover&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/cake-kirstenbranson-meyer.jpg&quot;,&quot;id&quot;:&quot;24&quot;,&quot;title&quot;:&quot;Cake.KirstenBranson-Meyer&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Kirsten Branson-Meyer&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/baby-emily.jpg&quot;,&quot;id&quot;:&quot;2225&quot;,&quot;title&quot;:&quot;baby emily&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/tenesha1.jpg&quot;,&quot;id&quot;:&quot;2248&quot;,&quot;title&quot;:&quot;Tenesha1&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/tenesha4.jpg&quot;,&quot;id&quot;:&quot;2249&quot;,&quot;title&quot;:&quot;Tenesha4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/img_5710-c2a9-liesl-clark.jpg&quot;,&quot;id&quot;:&quot;64&quot;,&quot;title&quot;:&quot;IMG_5710 \u00a9 Liesl\u0026nbsp;Clark&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Liesl Clark&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/img_5181-c2a9-liesl-clark.jpg&quot;,&quot;id&quot;:&quot;60&quot;,&quot;title&quot;:&quot;IMG_5181 \u00a9 Liesl\u0026nbsp;Clark&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Liesl Clark&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/bird.jpg&quot;,&quot;id&quot;:&quot;2237&quot;,&quot;title&quot;:&quot;bird&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/rockinghorse-rebeccarockefeller.jpg&quot;,&quot;id&quot;:&quot;49&quot;,&quot;title&quot;:&quot;RockingHorse.RebeccaRockefeller&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Rebecca Rockefeller&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/scout.jpg&quot;,&quot;id&quot;:&quot;2216&quot;,&quot;title&quot;:&quot;Scout&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/dementia.jpg&quot;,&quot;id&quot;:&quot;2212&quot;,&quot;title&quot;:&quot;Dementia&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/cape.jpg&quot;,&quot;id&quot;:&quot;2239&quot;,&quot;title&quot;:&quot;cape&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/clogs-sarahpetersonrowe.jpg&quot;,&quot;id&quot;:&quot;25&quot;,&quot;title&quot;:&quot;Clogs.SarahPetersonRowe&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Sarah Peterson Rowe&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/carle2.jpg&quot;,&quot;id&quot;:&quot;2240&quot;,&quot;title&quot;:&quot;Carle2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/crowning-flower.jpg&quot;,&quot;id&quot;:&quot;2210&quot;,&quot;title&quot;:&quot;crowning flower&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/fiestaware-heidilangendorff.jpg&quot;,&quot;id&quot;:&quot;31&quot;,&quot;title&quot;:&quot;Fiestaware.HeidiLangendorff&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Heidi Langendorff&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/hot-pink-piano.jpg&quot;,&quot;id&quot;:&quot;2220&quot;,&quot;title&quot;:&quot;hot pink piano&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/keenes-sarahclarkswalley.jpg&quot;,&quot;id&quot;:&quot;40&quot;,&quot;title&quot;:&quot;Keenes.SarahClarkSwalley&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Sarah Clark Swalley&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/08\/p1050890.jpg&quot;,&quot;id&quot;:&quot;133&quot;,&quot;title&quot;:&quot;lemon sourdough cake given freely \u00a9 Rebecca\u0026nbsp;Rockefeller&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;lemon sourdough cake given freely \u00a9 Rebecca Rockefeller&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/painting-karendueckrichter.jpg&quot;,&quot;id&quot;:&quot;46&quot;,&quot;title&quot;:&quot;Painting.KarenDueckRichter&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Karen Dueck Richter&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/cart.jpg&quot;,&quot;id&quot;:&quot;58&quot;,&quot;title&quot;:&quot;cart&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Liesl Clark&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/img_5762-c2a9-liesl-clark.jpg&quot;,&quot;id&quot;:&quot;66&quot;,&quot;title&quot;:&quot;IMG_5762 \u00a9 Liesl\u0026nbsp;Clark&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Liesl Clark&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/lavender-janamarshwalker.jpg&quot;,&quot;id&quot;:&quot;42&quot;,&quot;title&quot;:&quot;Lavender.JanaMarshWalker&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Jana Marsh Walker&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/thankyoujennifer.jpg&quot;,&quot;id&quot;:&quot;2218&quot;,&quot;title&quot;:&quot;thankyoujennifer&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2019\/12\/protein-powder.jpg&quot;,&quot;id&quot;:&quot;2219&quot;,&quot;title&quot;:&quot;protein powder&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/buynothingproject.files.wordpress.com\/2013\/07\/converse-danetteremirezcap.jpg&quot;,&quot;id&quot;:&quot;122&quot;,&quot;title&quot;:&quot;Converse.DanetteRemirezCap&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a9 Danette Ramirez Cap&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></aside>	</div><!-- #secondary -->
</div><!-- .col-* columns of main sidebar -->
		</div><!-- .row -->
	</div><!-- .container -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
		<div class="site-info">
			<div class="container">

				
				
				<div class="row">
					<div class="col-lg-12">
						<div class="credits">
														<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
							
													</div><!-- .credits -->
					</div><!-- .col -->
				</div><!-- .row -->

			</div><!-- .container -->
		</div><!-- .site-info -->

	</footer><!-- #colophon -->

</div><!-- #page .site-wrapper -->
<div class="overlay-effect"></div><!-- .overlay-effect -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202052y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/buynothingproject.wordpress.com\/public.api\/connect\/?action=request&domain=buynothingproject.org","logoutURL":"https:\/\/buynothingproject.wordpress.com\/wp-login.php?action=logout&_wpnonce=dea813d012","homeURL":"https:\/\/buynothingproject.org\/","postID":"7544","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Add your thoughts here... (optional)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="55771458" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://buynothingproject.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="34c52c4f4a" /><input type="hidden" name="_wp_http_referer" value="/2020/12/22/a-brief-history-of-the-buy-nothing-project-complete-with-controversies/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/buynothingproject.org\/2020\/12\/22\/a-brief-history-of-the-buy-nothing-project-complete-with-controversies\/":7544};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9OLMovLU7N0c9KLSlITM7WhQnoJRcX6+hj15SempdalAmUwMHEp7c4I7+oJDk/JRVodzGQm5MJZGbkl+vCJUC67XNtDU0tjUzNDIwsjLIAp79Grg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/buynothingproject.org\/wp-admin\/admin-ajax.php","nonce":"a9888680b0","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/buynothingproject.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbuynothingproject.org%2F2020%2F12%2F22%2Fa-brief-history-of-the-buy-nothing-project-complete-with-controversies%2F","blog_id":"55771458","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=55771458&v=wpcom&tz=0&user_id=0&subd=buynothingproject","is_public":"1","reblog_enabled":""};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUNlOwzAQ/CFcB3GoL4hPQa49TTbx1V27Ab6eUKUSEAh5srU7144es7IpFsSie9EOZ7LIr7tebvT3VU5SAkRMi1+2/amC3+ZnR/FMGP+F9SjZ2EExhN4XqqGq7GtLUbSnAaInUkVnovPgn+DSYQqnMyNQDdqRTRdDClNe8ck4uK0cxFMlXuT5C96lM1jRBbSVIzWDjyTdZoLl5H3NW/G2SklhpdK5e/1C0eqjsTikNCiEw7KnLyzjAkV1MKyDkQKefqrwpCMrJGs4VYG/eqrrYM1oIAko6m7XzBETr50zkmtRRLcptR6fmaJ4U7AYTBrP4en2sdk39/umeeg/AHbIIY0='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.6-RC5-49737' id='google-translate-js'></script>
<script id='jetpack-slideshow-js-extra'>
var jetpackSlideshowSettings = {"spinner":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"55771458","blog_subdomain":"buynothingproject","user_id":"0"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNjMEKgzAQRH/IZFtJ9VT6LRKjbkh202yC+PfmUo9FGJjhwRvYk7JMxVGBWFUKdUUSkI1zsTw7Ad/yrS4f2h42OB2RtJcO7ogSsK2Nd3XxP25iKWoJE+Z2M2Wk9ddN+sT3c3iMpjdmePkTHiFEHg=='></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-twitter' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-facebook' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'55771458','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'55771458','v':'wpcom','tz':'0','user_id':'0','post':'7544','subd':'buynothingproject'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dWQTdYNFJENkNPMC43bVNZRWZ5S35OZ09leC9kZT9XVGo3ZXxFdXx3X0JRWU5bUTJyaUZlUm5ZbkJrLEFCMVotYnFPS3V2b2RhVytxMjM/emg0LkVOR0VEdlM2OGVuNmVqLFlZa1V4aFZ+ZHNWRV9hMk1ofEtuNlM5ZjBBWHxnRVNOVWZ2cmZnSmR2VEJzS3BuLEJdWFtWVH5+d0RLNS8zWjhNcWlzY3VVdGd1LnBLUWwvZTdmLGp0M2FdLT15T3BqXVhqcForNWFsMFlDTFhLWnpXbmE1YjlHfnhBLmdmeENZaTNnbzhmNEFpNlQ0TyZSMzEsbltxekxIOU9jYW9DWXVdZ0hRfl81eE9lN0cxM29IbUldbCw='}]);
_stq.push([ 'clickTrackerInit', '55771458', '7544' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>